Vragen over leestafel site of het forum

Hoe kan ik quoten, een link toevoegen enz.
tiba
Berichten: 1559
Lid geworden op: 16 Mei 2004, 23:58

Berichtdoor tiba » 25 Sep 2006, 16:30

Als ik ga naar "beeld" en dan naar "privacyrapport" zie ik dat bepaalde cookies op de site geblokkeerd zijn. Zou het dat kunnen zijn?

Dettie
Site Admin
Berichten: 33511
Lid geworden op: 01 Jan 1970, 02:00
Contact:

Berichtdoor Dettie » 25 Sep 2006, 16:34

Is ook het plaatje bij 'archief boeken literatuur' niet te zien Tiba, het plaatje van de boeken dat ook op de homepage staat?

Bernadet

berdine
Berichten: 3033
Lid geworden op: 23 Mei 2006, 20:42
Locatie: breda

Berichtdoor berdine » 25 Sep 2006, 18:32

Tiba, je hebt nu Windows XP. Dat heeft veel meer ingebouwde beveiligingen dan 98. Het kan zijn dat de pagina Archief, niet de status "beveiligde website" heeft gekregen. Het is een hele klus om uit zoeken waar één van je beveiligingen het tonen van de plaatjes tegenhoudt. Je virusscanner of de firewall kunnen ook de oorzaak zijn. Niet zozeer ingewikkeld, als wel tijdrovend, omdat dit probleem op eindeloos veel plaatsen kan zitten.

tiba
Berichten: 1559
Lid geworden op: 16 Mei 2004, 23:58

Berichtdoor tiba » 25 Sep 2006, 23:11

Het plaatje met de boeken zie ik wel, Bernadet.

Tja Berdine, zoals je het zegt klinkt het niet echt eenvoudig... :?

Groetjes. Tiba

Dettie
Site Admin
Berichten: 33511
Lid geworden op: 01 Jan 1970, 02:00
Contact:

Berichtdoor Dettie » 26 Sep 2006, 08:44

Ik had dat plaatje opnieuw geplaatst. zal eens kijken of de rest ook lukt.

Bernadet

berdine
Berichten: 3033
Lid geworden op: 23 Mei 2006, 20:42
Locatie: breda

Berichtdoor berdine » 26 Sep 2006, 13:48

Die geblokkeerde cookies kunnen inderdaad ook de oorzaak zijn.

tiba
Berichten: 1559
Lid geworden op: 16 Mei 2004, 23:58

Berichtdoor tiba » 25 Nov 2006, 20:28

Ik heb een vraagje over de "persoonlijke berichten" op dit forum.
Als een bericht in "outbox" staat, is het dan verzonden?
Ik snap daar niet zoveel van :oops: :oops: :oops:

Groetjes. Tiba.

Marjo
Berichten: 19376
Lid geworden op: 16 Mei 2004, 21:01

Berichtdoor Marjo » 25 Nov 2006, 22:46

Nee. Als het verzonden is staat het in de sentbox..Maar ik snap niet dat er dan bij jou (denk ik?) berichten staan in de outbox..waarom die niet verzonden zouden zijn..Meestal staan die berichten even in de outbox en gaa dan -na verzending- naar de sent box..

tiba
Berichten: 1559
Lid geworden op: 16 Mei 2004, 23:58

Berichtdoor tiba » 25 Nov 2006, 23:11

Ik kreeg een bericht in mijn inbox en heb erop geantwoord. Het bleef maar in mijn outbox zitten (ik keek enkele keren).
Net nu zie ik dat het verzonden is. Misschien ben ik te ongeduldig....
In elk geval bedankt om te reageren.

Groetjes. Tiba.

irene
Berichten: 944
Lid geworden op: 04 Aug 2005, 12:51
Locatie: Helmond

Berichtdoor irene » 30 Nov 2006, 17:12

Wel leuk al die mooie foto's en afbeeldingen op de poëziesite. Maar ik ben een erg ongeduldig typje en moet nu heel, heel lang wachten tot dit item eens opengaat. Jammer!

groetjes, irene

Dettie
Site Admin
Berichten: 33511
Lid geworden op: 01 Jan 1970, 02:00
Contact:

Berichtdoor Dettie » 01 Dec 2006, 10:14

Ik heb de afbeeldingen weggehaald irene, (sorry herschel)
Hopelijk gaat het nu weer sneller.

Bernadet

Marjo
Berichten: 19376
Lid geworden op: 16 Mei 2004, 21:01

Berichtdoor Marjo » 01 Dec 2006, 12:29

Misschien een idee als iemand plaatjes wil neerzetten, dat hij die prive opstuurt naar eenieder die ze wil? Dat kan je afspreken onderling toch..

Inge
Berichten: 1362
Lid geworden op: 18 Mei 2004, 08:47
Locatie: Kuurne België

Berichtdoor Inge » 06 Dec 2006, 18:33

Al een aantal dagen krijg ik 's nachts de meldingen van een bericht die ik overdag al gekregen heb, nog verschillende keren opnieuw. Ook als ik het bericht overdag al bekeken heb (ik bekijk ze trouwens altijd allemaal dus is het niet omdat ik ze niet bekeken heb). Nu staan er hier 's morgens een hoop mails die ik opnieuw open om geen bericht te missen maar dat blijken dan berichten te zijn die ik de dag ervoor al bekeken heb. Iemand een oplossing daarvoor?

Dettie
Site Admin
Berichten: 33511
Lid geworden op: 01 Jan 1970, 02:00
Contact:

Berichtdoor Dettie » 06 Dec 2006, 18:41

Ik heb het al doorgegeven Inge aan messageboard. Ik heb er ook last van.
Ze gaan er naar kijken, maar diegene die er naar zal kijken heeft momenteel de griep dus het kan nog even duren.

Groetjes
Bernadet

tiba
Berichten: 1559
Lid geworden op: 16 Mei 2004, 23:58

Berichtdoor tiba » 13 Dec 2006, 20:36

Het is een ramp als Leestafel uitgevallen is, nadien moet je weer inloggen, en dan wil ie (wie dat ook is!!!) je wachtwoord niet meer
(steevast ben ik niet meer zeker, al zijn er maar 3 mogelijkheden), en dan wil ie dat je om een nieuw wachtwoord in te stellen bepaalde letters/cijfers overschrijft (gewoonlijk moeilijk te weten of het nu hoofd- of kleine letters zijn) . Kan iemand hierin helpen?
Kost me al meer dan een uur om in te loggen...

Tiba.

Dettie
Site Admin
Berichten: 33511
Lid geworden op: 01 Jan 1970, 02:00
Contact:

Berichtdoor Dettie » 13 Dec 2006, 21:13

Blijkbaar is het je toch gelukt want je staat hier met een bericht.
janna had er ook last van.
Het heeft inderdaad iets met het wachtwoord te maken, het blijkt een probleem als je dat niet meer weet. janna heeft zich helemaal opnieuw ingeschreven maar dat betekent dat al jouw berichten als berichten van een 'gast' komen te staan en je teller qua aantal berichten op nul komt te staan en je dus weer van voren af aan begint qua berichtentelling.

Die bepaalde letters/cijfers is beveiliging, die kan ik niet wegkrijgen.
die staan er standaard op en die code is elke keer anders dus ik kan je ook niet mailen om te zeggen welke code het is.

Misschien gaat het morgen wél.

Bernadet

Larien
Berichten: 10
Lid geworden op: 21 Jan 2007, 21:50
Locatie: Zele

Berichtdoor Larien » 23 Jan 2007, 22:25

Ik heb vandaag veel problemen gehad om in te loggen op het forum, en als het dan al eens lukte, kreeg ik na een paar forumbezoeken steeds een error.

Hebben jullie dat ook?

Larien

Dettie
Site Admin
Berichten: 33511
Lid geworden op: 01 Jan 1970, 02:00
Contact:

Berichtdoor Dettie » 24 Jan 2007, 00:00

Ja het is bar en boos de laatste tijd met het forum.
Steeds storingen.

Dettie
die al wat af gemopperd heeft vandaag.

librije
Berichten: 346
Lid geworden op: 16 Dec 2006, 16:01
Locatie: Zeeuws-Vlaanderen
Contact:

Berichtdoor librije » 25 Jan 2007, 14:51

Zoals ik elders al meldde: er zijn de afgelopen dagen verschillende forumbijdragen verdwenen.
"Een mens die het aandurft om een uur te verspillen heeft de waarde van het leven nog niet ontdekt."
Charles Darwin Engels medicus en bioloog (1809-1882)

irene
Berichten: 944
Lid geworden op: 04 Aug 2005, 12:51
Locatie: Helmond

Berichtdoor irene » 30 Jan 2007, 13:37

Vreemd...ik zet mijn computer aan, log in en krijg allemaal "oud nieuws"van gisteren of nog eerder. Berichtjes die ik gisteren geplaatst heb, zie ik niet meer terug. Opnieuw maar inloggen, berichtjes weer verzenden, blijkt het er wel op te staan. Bij het klikken naar een ander item valt steeds het inloggen weg, kan ik weer van voren af beginnen.
Rara hoe kan dit allemaal???

groetjes, irene (die hier vreselijk zit te balen)

Marjo
Berichten: 19376
Lid geworden op: 16 Mei 2004, 21:01

Berichtdoor Marjo » 30 Jan 2007, 13:42

Geen problemen hier. Ik denk dat de berichten die ik niet meer zie door Dettie weggehaald zijn..

Dettie
Site Admin
Berichten: 33511
Lid geworden op: 01 Jan 1970, 02:00
Contact:

Berichtdoor Dettie » 30 Jan 2007, 13:46

Ik heb ook geen problemen irene.
Ik zal eens achter de schermen kijken voor zover ik er bij kan.

Dettie

irene
Berichten: 944
Lid geworden op: 04 Aug 2005, 12:51
Locatie: Helmond

Berichtdoor irene » 30 Jan 2007, 13:46

Ik heb de computer nu opgestart met opera, nu gaat het wel goed (moest alleen heel diep nadenken wat mijn wachtwoord was, maar gelukkkig werkt mijn geheugen nog...).
Overigens had ik dit op het forum van bookcrossing ook vanochtend.

groetjes, irene

tiba
Berichten: 1559
Lid geworden op: 16 Mei 2004, 23:58

Berichtdoor tiba » 30 Jan 2007, 13:54

Gelikkig dat het nu weer gaat, Irene.
Hier ging alles "normaal".

Tiba.

Dettie
Site Admin
Berichten: 33511
Lid geworden op: 01 Jan 1970, 02:00
Contact:

Berichtdoor Dettie » 30 Jan 2007, 14:57

Ja ik heb nog gekeken maar kon ook niets vreemd ontdekken, gelukkkig doet alles het nu weer goed.

Dettie


Terug naar “Hoe werkt het forum?”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast